Kalender: Thunderbirds Kalender-Add-on Lightning verwendet jetzt das gleiche Versionsnummerierungsschema Ab Version 35.1.0 können Sie Thunderbird nicht installieren, wenn Sie XP SP2 (anstelle von SP3) verwenden oder eine Version von Vista verwenden, die aufgrund einer neuen Signatur nicht über den Patch KB2763674 verfügt. Die Problemumgehung besteht darin, Version 38.5.0 zu installieren und dann zu aktualisieren. […]